Ola, estava usando o MMEX com android 7.1.2 (redmi2prime com ROM Validus). Troquei de celular (redmi4X - android 6.0.1) e quando abro o MMEX dá o seguinte erro:

Hi, I was using MMEX with android 7.1.2 (redmi2prime with ROM Validus). I changed my phone (redmi4X - android 6.0.1) and when I open the MMEX it gives the following error:

  • error: last block incomplete in decryption
 e o app fecha.

and the app closes.

HELP!!!