Can’t get mmex out of full-screen mode

Mac OS X 10.9 or higher.
Post Reply
natmyst
New MMEX User
Posts: 1
Joined: Sun May 24, 2020 12:30 pm
Are you a spam bot?: No

Can’t get mmex out of full-screen mode

Post by natmyst »

Mmex defaults to full screen and unable to reduce size. Is there a screen size adjustment option?

Nikolay
MMEX Developer
Posts: 1344
Joined: Sat Dec 06, 2008 2:27 pm
Are you a spam bot?: No
Location: Sankt-Petersburg, Russia

Re: Can’t get mmex out of full-screen mode

Post by Nikolay »

try to press shift+F11

Post Reply